Upgrade to work with the new version of Lidgren

Oct 19, 2009 at 3:35 PM

Hi,

Has anyone had any success trying to convert this to use the new version of Lidgren?

Coordinator
Oct 19, 2009 at 3:56 PM

Hi,

the current version of Kaleta.Network library runs on Lidgren lib from 07-07-2009, which I think is the latest one...

david

Oct 19, 2009 at 4:15 PM

Hi,

you are correct. It was me that was using the wrong version of lidgren. my mistake :P

Thanks.